<!doctype html>
<html lang="fi">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

	
	<!-- This site is optimized with the Yoast SEO plugin v14.0.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>KORONATILANNE MUUTTUNUT: YKSI TARTUNTAKETJUISTA SIEVISSÄ - Paikallislehti Sieviläinen</title>
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://sievilainenlehti.fi/koronatilanne-muuttunut-yksi-tartuntaketjuista-sievissa/" />
	<meta property="og:locale" content="fi_FI" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="KORONATILANNE MUUTTUNUT: YKSI TARTUNTAKETJUISTA SIEVISSÄ - Paikallislehti Sieviläinen" />
	<meta property="og:description" content="PPKY: Kallion hetki sitten pidetyssä tiedotustilaisuudessa informoitiin Kallion alueen kunnissa ilmenneistä neljästä tartuntaketjusta, joista yksi, arviolta noin 50 henkilöä koskeva ketju on hetki sitten ilmaantunut &hellip;" />
	<meta property="og:url" content="http://sievilainenlehti.fi/koronatilanne-muuttunut-yksi-tartuntaketjuista-sievissa/" />
	<meta property="og:site_name" content="Paikallislehti Sieviläinen" />
	<meta property="article:publisher" content="https://www.facebook.com/Sieviläinen-238380479552745/" />
	<meta property="article:published_time" content="2020-11-27T13:38:40+00:00" />
	<meta property="article:modified_time" content="2020-11-27T13:38:42+00:00" />
	<meta property="og:image" content="http://sievilainenlehti.fi/wp-content/uploads/2020/11/Koronaviruskuva-pieni.jpg" />
	<meta property="og:image:width" content="1653" />
	<meta property="og:image:height" content="930" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://sievilainenlehti.fi/#website","url":"http://sievilainenlehti.fi/","name":"Paikallislehti Sievil\u00e4inen","description":"Sievil\u00e4inen viikottain ilmestyv\u00e4 Sievin itsen\u00e4inen paikallislehti. T\u00e4n\u00e4 vuonna juhlimme lehden 40-vuotista historiaa. Lue, mit\u00e4 kotiseudulla tapahtuu!","potentialAction":[{"@type":"SearchAction","target":"http://sievilainenlehti.fi/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fi"},{"@type":"ImageObject","@id":"http://sievilainenlehti.fi/koronatilanne-muuttunut-yksi-tartuntaketjuista-sievissa/#primaryimage","inLanguage":"fi","url":"http://sievilainenlehti.fi/wp-content/uploads/2020/11/Koronaviruskuva-pieni.jpg","width":1653,"height":930},{"@type":"WebPage","@id":"http://sievilainenlehti.fi/koronatilanne-muuttunut-yksi-tartuntaketjuista-sievissa/#webpage","url":"http://sievilainenlehti.fi/koronatilanne-muuttunut-yksi-tartuntaketjuista-sievissa/","name":"KORONATILANNE MUUTTUNUT: YKSI TARTUNTAKETJUISTA SIEVISS\u00c4 - Paikallislehti Sievil\u00e4inen","isPartOf":{"@id":"http://sievilainenlehti.fi/#website"},"primaryImageOfPage":{"@id":"http://sievilainenlehti.fi/koronatilanne-muuttunut-yksi-tartuntaketjuista-sievissa/#primaryimage"},"datePublished":"2020-11-27T13:38:40+00:00","dateModified":"2020-11-27T13:38:42+00:00","author":{"@id":"http://sievilainenlehti.fi/#/schema/person/31eb3ccc020bd84fdf0a9ee5161918ea"},"inLanguage":"fi","potentialAction":[{"@type":"ReadAction","target":["http://sievilainenlehti.fi/koronatilanne-muuttunut-yksi-tartuntaketjuista-sievissa/"]}]},{"@type":["Person"],"@id":"http://sievilainenlehti.fi/#/schema/person/31eb3ccc020bd84fdf0a9ee5161918ea","name":"Sievil\u00e4inen","image":{"@type":"ImageObject","@id":"http://sievilainenlehti.fi/#personlogo","inLanguage":"fi","url":"http://0.gravatar.com/avatar/0286cb27512d85911f1aeb27e38cad42?s=96&d=mm&r=g","caption":"Sievil\u00e4inen"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Paikallislehti Sieviläinen &raquo; syöte" href="http://sievilainenlehti.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Paikallislehti Sieviläinen &raquo; kommenttien syöte" href="http://sievilainenlehti.fi/comments/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.11.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.11.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-154702332-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-154702332-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/sievilainenlehti.fi\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://sievilainenlehti.fi/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='http://sievilainenlehti.fi/wp-includes/css/dist/block-library/theme.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://sievilainenlehti.fi/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://sievilainenlehti.fi/wp-content/themes/bam-pro/assets/css/font-awesome.min.css?ver=4.7.0' type='text/css' media='all' />
<link rel='stylesheet' id='bam-style-css'  href='http://sievilainenlehti.fi/wp-content/themes/bam-pro/style.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-flexslider-css'  href='http://sievilainenlehti.fi/wp-content/themes/bam-pro/assets/css/flexslider.css?ver=5.4.4' type='text/css' media='screen' />
<link rel='stylesheet' id='jquery-magnific-popup-css'  href='http://sievilainenlehti.fi/wp-content/themes/bam-pro/assets/css/magnific-popup.css?ver=5.4.4' type='text/css' media='screen' />
<link rel='stylesheet' id='bam-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100i%2C200i%2C300i%2C400i%2C500i%2C600i%2C700i%2C800i%2C900i|Roboto+Condensed%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%2C100i%2C200i%2C300i%2C400i%2C500i%2C600i%2C700i%2C800i%2C900i%26subset%3Dlatin' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"doc,pdf,ppt,zip,xls,docx,pptx,xlsx","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/sievilainenlehti.fi","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://sievilainenlehti.fi/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.11.0'></script>
<script type='text/javascript' src='http://sievilainenlehti.fi/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://sievilainenlehti.fi/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://sievilainenlehti.fi/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://sievilainenlehti.fi/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://sievilainenlehti.fi/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='http://sievilainenlehti.fi/?p=589' />
<link rel="alternate" type="application/json+oembed" href="http://sievilainenlehti.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsievilainenlehti.fi%2Fkoronatilanne-muuttunut-yksi-tartuntaketjuista-sievissa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://sievilainenlehti.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fsievilainenlehti.fi%2Fkoronatilanne-muuttunut-yksi-tartuntaketjuista-sievissa%2F&#038;format=xml" />
<style type="text/css" id="custom-plugin-css">input[type="checkbox"], input[type="radio"] {
width: 20px;
height: 20px;
vertical-align: middle;
}</style>		<style type="text/css">
					.site-title,
			.site-description {
				position: absolute;
				clip: rect(1px, 1px, 1px, 1px);
				display: none;
			}
				</style>
		<link rel="icon" href="http://sievilainenlehti.fi/wp-content/uploads/2015/03/cropped-favicon2-32x32.png" sizes="32x32" />
<link rel="icon" href="http://sievilainenlehti.fi/wp-content/uploads/2015/03/cropped-favicon2-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://sievilainenlehti.fi/wp-content/uploads/2015/03/cropped-favicon2-180x180.png" />
<meta name="msapplication-TileImage" content="http://sievilainenlehti.fi/wp-content/uploads/2015/03/cropped-favicon2-270x270.png" />

		<style type="text/css" id="theme-custom-css">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</style>

	</head>

<body class="post-template-default single single-post postid-589 single-format-standard wp-custom-logo boxed-layout right-sidebar one-container">



<div id="page" class="site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	
	


<header id="masthead" class="site-header default-style">

    
    

<div id="site-header-inner" class="clearfix container left-logo">

    <div class="site-branding">
    <div class="site-branding-inner">

                    <div class="site-logo-image"><a href="http://sievilainenlehti.fi/" class="custom-logo-link" rel="home"><img width="1037" height="222" src="http://sievilainenlehti.fi/wp-content/uploads/2019/10/cropped-Logo.png" class="custom-logo" alt="Paikallislehti Sieviläinen" srcset="http://sievilainenlehti.fi/wp-content/uploads/2019/10/cropped-Logo.png 1037w, http://sievilainenlehti.fi/wp-content/uploads/2019/10/cropped-Logo-300x64.png 300w, http://sievilainenlehti.fi/wp-content/uploads/2019/10/cropped-Logo-768x164.png 768w, http://sievilainenlehti.fi/wp-content/uploads/2019/10/cropped-Logo-1024x219.png 1024w, http://sievilainenlehti.fi/wp-content/uploads/2019/10/cropped-Logo-912x195.png 912w" sizes="(max-width: 1037px) 100vw, 1037px" /></a></div>
        
        <div class="site-branding-text">
                            <p class="site-title"><a href="http://sievilainenlehti.fi/" rel="home">Paikallislehti Sieviläinen</a></p>
                                <p class="site-description">Sieviläinen viikottain ilmestyvä Sievin itsenäinen paikallislehti. Tänä vuonna juhlimme lehden 40-vuotista historiaa. Lue, mitä kotiseudulla tapahtuu!</p>
                    </div><!-- .site-branding-text -->

    </div><!-- .site-branding-inner -->
</div><!-- .site-branding -->
        
</div><!-- #site-header-inner -->



<nav id="site-navigation" class="main-navigation">

    <div id="site-navigation-inner" class="container align-left show-search">
        
        <div class="menu-valikko-container"><ul id="primary-menu" class="menu"><li id="menu-item-22" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://sievilainenlehti.fi/hinnasto/">Hinnasto</a></li>
<li id="menu-item-23" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="http://sievilainenlehti.fi/tietoa-meista/">Mediakortti</a></li>
<li id="menu-item-24" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://sievilainenlehti.fi/tilaa/">Tilaa</a></li>
<li id="menu-item-26" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://sievilainenlehti.fi/yhteystiedot/">Yhteystiedot</a></li>
<li id="menu-item-524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-524"><a href="http://sievilainenlehti.fi/hanke/">Hanke</a></li>
<li id="menu-item-193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193"><a href="http://sievilainenlehti.fi/tietosuojaseloste/">Tietosuojaseloste</a></li>
</ul></div><div class="bam-search-button-icon">
    <i class="fa fa-search" aria-hidden="true"></i>
</div>
<div class="bam-search-box-container">
    <div class="bam-search-box">
        <form role="search" method="get" class="search-form" action="http://sievilainenlehti.fi/">
				<label>
					<span class="screen-reader-text">Haku:</span>
					<input type="search" class="search-field" placeholder="Haku &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Hae" />
			</form>    </div><!-- th-search-box -->
</div><!-- .th-search-box-container -->

        <button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false"><i class="fa fa-bars"></i>Menu</button>
        
    </div><!-- .container -->
    
</nav><!-- #site-navigation -->
<div class="mobile-dropdown">
    <nav class="mobile-navigation">
        <div class="menu-valikko-container"><ul id="primary-menu" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-22"><a href="http://sievilainenlehti.fi/hinnasto/">Hinnasto</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-23"><a href="http://sievilainenlehti.fi/tietoa-meista/">Mediakortti</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24"><a href="http://sievilainenlehti.fi/tilaa/">Tilaa</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26"><a href="http://sievilainenlehti.fi/yhteystiedot/">Yhteystiedot</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-524"><a href="http://sievilainenlehti.fi/hanke/">Hanke</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193"><a href="http://sievilainenlehti.fi/tietosuojaseloste/">Tietosuojaseloste</a></li>
</ul></div>    </nav>
</div>

    
    			<div class="bam-header-bg"></div>
         
</header><!-- #masthead -->


	
	<div id="content" class="site-content">
		<div class="container">

	
	<div id="primary" class="content-area">

		
		<main id="main" class="site-main">

			
			
<article id="post-589" class="bam-single-post post-589 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset">
	
	<a class="image-link" href="http://sievilainenlehti.fi/wp-content/uploads/2020/11/Koronaviruskuva-pieni.jpg">			
				<div class="post-thumbnail">
					<img width="1400" height="800" src="http://sievilainenlehti.fi/wp-content/uploads/2020/11/Koronaviruskuva-pieni-1400x800.jpg" class="attachment-bam-large size-bam-large wp-post-image" alt="" />				</div><!-- .post-thumbnail -->

			</a>
		
	<div class="category-list">
		<span class="cat-links"><a href="http://sievilainenlehti.fi/category/uutiset/" rel="category tag">Uutiset</a></span>	</div><!-- .category-list -->

	<header class="entry-header">
		<h1 class="entry-title">KORONATILANNE MUUTTUNUT: YKSI TARTUNTAKETJUISTA SIEVISSÄ</h1>			<div class="entry-meta">
				<span class="byline"> <img class="author-photo" alt="Sieviläinen" src="http://0.gravatar.com/avatar/0286cb27512d85911f1aeb27e38cad42?s=96&#038;d=mm&#038;r=g" />by <span class="author vcard"><a class="url fn n" href="http://sievilainenlehti.fi/author/sievilainen_lehti_wordpress/">Sieviläinen</a></span></span><span class="posted-on"><i class="fa fa-clock-o"></i><a href="http://sievilainenlehti.fi/koronatilanne-muuttunut-yksi-tartuntaketjuista-sievissa/" rel="bookmark"><time class="entry-date published" datetime="2020-11-27T15:38:40+02:00">27 marraskuun, 2020</time><time class="updated" datetime="2020-11-27T15:38:42+02:00">27 marraskuun, 2020</time></a></span>			</div><!-- .entry-meta -->
			</header><!-- .entry-header -->

	<div class="bm-social-sharing bm-social-top"><a class="bm-share bm-share-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fsievilainenlehti.fi%2Fkoronatilanne-muuttunut-yksi-tartuntaketjuista-sievissa%2F" target="_blank"><i class="fa fa-facebook"></i>Share</a><a class="bm-share bm-share-twitter" href="https://twitter.com/intent/tweet?text=KORONATILANNE%20MUUTTUNUT:%20YKSI%20TARTUNTAKETJUISTA%20SIEVISSÄ&#038;url=http%3A%2F%2Fsievilainenlehti.fi%2Fkoronatilanne-muuttunut-yksi-tartuntaketjuista-sievissa%2F" target="_blank"><i class="fa fa-twitter"></i>Tweet</a><a class="bm-share bm-share-pinterest" href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fsievilainenlehti.fi%2Fkoronatilanne-muuttunut-yksi-tartuntaketjuista-sievissa%2F&#038;media=http://sievilainenlehti.fi/wp-content/uploads/2020/11/Koronaviruskuva-pieni.jpg&#038;description=KORONATILANNE%20MUUTTUNUT:%20YKSI%20TARTUNTAKETJUISTA%20SIEVISSÄ" data-pin-custom="true" target="_blank"><i class="fa fa-pinterest"></i>Pin It</a><a class="bm-share bm-share-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fsievilainenlehti.fi%2Fkoronatilanne-muuttunut-yksi-tartuntaketjuista-sievissa%2F&#038;title=KORONATILANNE%20MUUTTUNUT:%20YKSI%20TARTUNTAKETJUISTA%20SIEVISSÄ" target="_blank"><i class="fa fa-linkedin"></i>Share</a></div>
	
	
	<div class="entry-content">
		
<p>PPKY: Kallion hetki sitten pidetyssä tiedotustilaisuudessa informoitiin Kallion alueen kunnissa ilmenneistä neljästä tartuntaketjusta, joista yksi, arviolta noin 50 henkilöä koskeva ketju on hetki sitten ilmaantunut Sievissä. Muut paikkakunnat ovat Ylivieska &amp; Raudaskylä ja Alavieska, sekä Nivala. Altistuneiden yhteismäärä on kaikkiaan noin 200 henkilöä.</p>
<p>Infektiolääkäri Arto Nieminen kertoo tilanteen olevan hallinnassa, sillä kolmen ketjun osalta tartuntalähde ja altistuneet on selvitetty ja asetettu karanteeniin, Sievin osalta tutkimukset jatkuvat.<br />&#8211; Tartunnan saaneet ovat pääosin nuoria, perusterveitä ihmisiä, jäljityksessä on tullut esille myös oireettomia tartunnan saaneita, Nieminen kertoo.<br />Vahvana viestinä on nyt se, että koronatilanne on kevääseen verrattuna erilainen ja tartunnan saamisen riski eri tilanteista on huomattavasti suurempi.</p>
<p>PPKY-Kalliosta annetaankin kuntalaisille seuraavia ohjeita.<br />&#8211; Vahva Maskien käytön suositus ja käsihygienia, jotka nyt tulee ottaa todella vakavasti, taudin torjunta on jokaisen vastuulla.<br />&#8211; Sosiaaliset kontaktit tulee rajoittaa minimiin<br />&#8211; Myös jopa kymmenen hengen kokouksien/tilaisuuksien tarpeellisuutta tulee harkita tarkasti.<br />&#8211; Menojen ja asiointien rajoittaminen vain välttämättömiin<br />&#8211; Edellämainitut vahvat suositukset voimassa 6.12. 2020 saakka.</p>
<p><b>TULEVASTA VIIKONLOPUSTA<br /></b>&#8211; Kalliosta seurataan tilanteen kehittymistä aktiivisesti. Arviona on, että viikonlopun aikana altistukset voivat mahdollisesti nousta 20-30 henkilöllä. Kalliosta tiedotetaan maanantaina lisää mahdollisiin rajoitussuosituksiin ja/tai määräyksiin liittyen.<br />Sievin kunnanjohtaja Mauno Ranto kysyi mahdollisista rarjoitustoimista ja niiden sisällöstä<br />&#8211; Mikäli tilanne lähtee viikonlopun aikana oleellisesti pahenemaan, on mahdollista että siirrytään tiukempiin rajoitusmääräyksiin, jotka voivat tuoda jyrkempiä rajoituksia tapahtumiin ja yritystoimintaan, Kallion edustajat totesivat.</p>


	</div><!-- .entry-content -->

	
	<footer class="entry-footer">
			</footer><!-- .entry-footer -->

	<div class="bm-social-sharing bm-social-bottom"><a class="bm-share bm-share-facebook" href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fsievilainenlehti.fi%2Fkoronatilanne-muuttunut-yksi-tartuntaketjuista-sievissa%2F" target="_blank"><i class="fa fa-facebook"></i>Share</a><a class="bm-share bm-share-twitter" href="https://twitter.com/intent/tweet?text=KORONATILANNE%20MUUTTUNUT:%20YKSI%20TARTUNTAKETJUISTA%20SIEVISSÄ&#038;url=http%3A%2F%2Fsievilainenlehti.fi%2Fkoronatilanne-muuttunut-yksi-tartuntaketjuista-sievissa%2F" target="_blank"><i class="fa fa-twitter"></i>Tweet</a><a class="bm-share bm-share-pinterest" href="https://pinterest.com/pin/create/button/?url=http%3A%2F%2Fsievilainenlehti.fi%2Fkoronatilanne-muuttunut-yksi-tartuntaketjuista-sievissa%2F&#038;media=http://sievilainenlehti.fi/wp-content/uploads/2020/11/Koronaviruskuva-pieni.jpg&#038;description=KORONATILANNE%20MUUTTUNUT:%20YKSI%20TARTUNTAKETJUISTA%20SIEVISSÄ" data-pin-custom="true" target="_blank"><i class="fa fa-pinterest"></i>Pin It</a><a class="bm-share bm-share-linkedin" href="https://www.linkedin.com/shareArticle?mini=true&#038;url=http%3A%2F%2Fsievilainenlehti.fi%2Fkoronatilanne-muuttunut-yksi-tartuntaketjuista-sievissa%2F&#038;title=KORONATILANNE%20MUUTTUNUT:%20YKSI%20TARTUNTAKETJUISTA%20SIEVISSÄ" target="_blank"><i class="fa fa-linkedin"></i>Share</a></div>	
</article><!-- #post-589 -->
	<nav class="navigation post-navigation" role="navigation" aria-label="Artikkelit">
		<h2 class="screen-reader-text">Artikkelien selaus</h2>
		<div class="nav-links"><div class="nav-previous"><a href="http://sievilainenlehti.fi/kirjaston-syyslomakuulumisia/" rel="prev"><span class="meta-nav" aria-hidden="true">Previous Post</span> <span class="screen-reader-text">Previous post:</span> <br/><span class="post-title">Kirjaston syyslomakuulumisia</span></a></div><div class="nav-next"><a href="http://sievilainenlehti.fi/ppky-kallion-koronatiedote-30-11-2020/" rel="next"><span class="meta-nav" aria-hidden="true">Next Post</span> <span class="screen-reader-text">Next post:</span> <br/><span class="post-title">PPKY KALLION KORONATIEDOTE 30.11.2020</span></a></div></div>
	</nav><div class="bam-authorbox clearfix">

    <div class="bam-author-img">
        <img alt='' src='http://0.gravatar.com/avatar/0286cb27512d85911f1aeb27e38cad42?s=100&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/0286cb27512d85911f1aeb27e38cad42?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' />    </div>

    <div class="bam-author-content">
                <h4 class="author-name">Sieviläinen</h4>
        <p class="author-description"></p>
        <a class="author-posts-link" href="http://sievilainenlehti.fi/author/sievilainen_lehti_wordpress/" title="Sieviläinen">
            View all posts by Sieviläinen &rarr;        </a>
    </div>

</div>


<div class="bam-related-posts clearfix">

    <h3 class="related-section-title">You might also like</h3>

    <div class="related-posts-wrap">
                    <div class="related-post">
                <div class="related-post-thumbnail">
                    <a href="http://sievilainenlehti.fi/asemakaavan-muutosehdotuksen-esittely-kerasi-kylalaiset-korhosen-koululle/">
                        <img width="445" height="265" src="http://sievilainenlehti.fi/wp-content/uploads/2020/01/DSC7336-445x265.jpg" class="attachment-bam-thumb size-bam-thumb wp-post-image" alt="Juha Jokinen näyttää kartalta, miten mahdolliseen jatkolaajennukseen on varauduttu. Uusien varastotornien sijoittelu herätti kysymyksiä." srcset="http://sievilainenlehti.fi/wp-content/uploads/2020/01/DSC7336-445x265.jpg 445w, http://sievilainenlehti.fi/wp-content/uploads/2020/01/DSC7336-890x530.jpg 890w" sizes="(max-width: 445px) 100vw, 445px" />                    </a>
                </div><!-- .related-post-thumbnail -->
                <h3 class="related-post-title">
                    <a href="http://sievilainenlehti.fi/asemakaavan-muutosehdotuksen-esittely-kerasi-kylalaiset-korhosen-koululle/" rel="bookmark" title="Asemakaavan muutosehdotuksen esittely keräsi kyläläiset Korhosen koululle">
                        Asemakaavan muutosehdotuksen esittely keräsi kyläläiset Korhosen koululle                    </a>
                </h3><!-- .related-post-title -->
                <div class="related-post-meta"><span class="posted-on"><i class="fa fa-clock-o"></i><a href="http://sievilainenlehti.fi/asemakaavan-muutosehdotuksen-esittely-kerasi-kylalaiset-korhosen-koululle/" rel="bookmark"><time class="entry-date published" datetime="2020-01-22T12:43:37+02:00">22 tammikuun, 2020</time><time class="updated" datetime="2020-01-22T12:43:39+02:00">22 tammikuun, 2020</time></a></span></div>
            </div><!-- .related-post -->
                    <div class="related-post">
                <div class="related-post-thumbnail">
                    <a href="http://sievilainenlehti.fi/kuntaliiton-ansiomerkit-jaettiin-sievissa-torstaina/">
                        <img width="445" height="265" src="http://sievilainenlehti.fi/wp-content/uploads/2019/12/DSC7291-445x265.jpg" class="attachment-bam-thumb size-bam-thumb wp-post-image" alt="" srcset="http://sievilainenlehti.fi/wp-content/uploads/2019/12/DSC7291-445x265.jpg 445w, http://sievilainenlehti.fi/wp-content/uploads/2019/12/DSC7291-890x530.jpg 890w" sizes="(max-width: 445px) 100vw, 445px" />                    </a>
                </div><!-- .related-post-thumbnail -->
                <h3 class="related-post-title">
                    <a href="http://sievilainenlehti.fi/kuntaliiton-ansiomerkit-jaettiin-sievissa-torstaina/" rel="bookmark" title="Kuntaliiton ansiomerkit jaettiin Sievissä torstaina">
                        Kuntaliiton ansiomerkit jaettiin Sievissä torstaina                    </a>
                </h3><!-- .related-post-title -->
                <div class="related-post-meta"><span class="posted-on"><i class="fa fa-clock-o"></i><a href="http://sievilainenlehti.fi/kuntaliiton-ansiomerkit-jaettiin-sievissa-torstaina/" rel="bookmark"><time class="entry-date published" datetime="2019-12-17T14:18:46+02:00">17 joulukuun, 2019</time><time class="updated" datetime="2019-12-18T14:23:35+02:00">18 joulukuun, 2019</time></a></span></div>
            </div><!-- .related-post -->
                    <div class="related-post">
                <div class="related-post-thumbnail">
                    <a href="http://sievilainenlehti.fi/hyvinvointikeskus-otetaan-kayttoon-tammikuussa/">
                        <img width="445" height="265" src="http://sievilainenlehti.fi/wp-content/uploads/2019/12/DJI_0397-445x265.jpg" class="attachment-bam-thumb size-bam-thumb wp-post-image" alt="" srcset="http://sievilainenlehti.fi/wp-content/uploads/2019/12/DJI_0397-445x265.jpg 445w, http://sievilainenlehti.fi/wp-content/uploads/2019/12/DJI_0397-890x530.jpg 890w" sizes="(max-width: 445px) 100vw, 445px" />                    </a>
                </div><!-- .related-post-thumbnail -->
                <h3 class="related-post-title">
                    <a href="http://sievilainenlehti.fi/hyvinvointikeskus-otetaan-kayttoon-tammikuussa/" rel="bookmark" title="Hyvinvointikeskus otetaan käyttöön tammikuussa">
                        Hyvinvointikeskus otetaan käyttöön tammikuussa                    </a>
                </h3><!-- .related-post-title -->
                <div class="related-post-meta"><span class="posted-on"><i class="fa fa-clock-o"></i><a href="http://sievilainenlehti.fi/hyvinvointikeskus-otetaan-kayttoon-tammikuussa/" rel="bookmark"><time class="entry-date published updated" datetime="2019-12-04T11:04:45+02:00">4 joulukuun, 2019</time></a></span></div>
            </div><!-- .related-post -->
            </div><!-- .related-post-wrap-->

</div><!-- .related-posts -->


			
		</main><!-- #main -->

		
	</div><!-- #primary -->

	


<aside id="secondary" class="widget-area">

	<div class="theiaStickySidebar">

		
		<section id="bam_featured_posts_1-3" class="widget widget_bam_featured_posts_1">		<div class="bm-featured-content clearfix">
			
			<div class="bm-featured-style-1">

				<div class="featured-left">

					<div class="bm-slider flexslider">

						<ul class="slides">

							
								<li>
									<div class="bm-slider-container">
																				<a href="http://sievilainenlehti.fi/pohjois-suomen-valmiustoimikunta-tilanne-vakava-oulussa-ja-kallion-kuntayhtyman-alueella/" rel="bookmark">
											<div class="bm-slide-holder" style="background: url(http://sievilainenlehti.fi/wp-content/uploads/2020/11/Koronaviruskuva-pieni-1400x800.jpg);">
												<div class="bm-slide-content">
													<div class="bm-slider-details-container">
														<h3 class="bm-slider-title">Pohjois-Suomen valmiustoimikunta: Tilanne vakava Oulussa ja Kallion kuntayhtymän alueella</h3>
													</div><!-- .bm-slider-details-container -->
												</div><!-- .bam-slide-content -->
											</div><!--.bam-slide-holder-->
										</a>
									</div><!-- .bam-slider-container -->
								</li>

							
								<li>
									<div class="bm-slider-container">
																				<a href="http://sievilainenlehti.fi/miksi-lapsille-annetaan-rokotuksia/" rel="bookmark">
											<div class="bm-slide-holder" style="background: url(http://sievilainenlehti.fi/wp-content/uploads/2020/12/rokotus.jpg);">
												<div class="bm-slide-content">
													<div class="bm-slider-details-container">
														<h3 class="bm-slider-title">Miksi lapsille annetaan rokotuksia?</h3>
													</div><!-- .bm-slider-details-container -->
												</div><!-- .bam-slide-content -->
											</div><!--.bam-slide-holder-->
										</a>
									</div><!-- .bam-slider-container -->
								</li>

							
								<li>
									<div class="bm-slider-container">
																				<a href="http://sievilainenlehti.fi/kallion-alueen-koronatilanne-vakava/" rel="bookmark">
											<div class="bm-slide-holder" style="background: url(http://sievilainenlehti.fi/wp-content/uploads/2020/12/coronavirus_netti-1400x800.jpg);">
												<div class="bm-slide-content">
													<div class="bm-slider-details-container">
														<h3 class="bm-slider-title">Kallion alueen koronatilanne vakava – kaikkia tartuntaketjuja ei pystytä jäljittämään</h3>
													</div><!-- .bm-slider-details-container -->
												</div><!-- .bam-slide-content -->
											</div><!--.bam-slide-holder-->
										</a>
									</div><!-- .bam-slider-container -->
								</li>

							
								<li>
									<div class="bm-slider-container">
																				<a href="http://sievilainenlehti.fi/sievin-kunnan-koronatiedote/" rel="bookmark">
											<div class="bm-slide-holder" style="background: url(http://sievilainenlehti.fi/wp-content/uploads/2020/12/Käsienpesukuva-1400x800.jpg);">
												<div class="bm-slide-content">
													<div class="bm-slider-details-container">
														<h3 class="bm-slider-title">Sievin kunnan koronatiedote</h3>
													</div><!-- .bm-slider-details-container -->
												</div><!-- .bam-slide-content -->
											</div><!--.bam-slide-holder-->
										</a>
									</div><!-- .bam-slider-container -->
								</li>

							
								<li>
									<div class="bm-slider-container">
																				<a href="http://sievilainenlehti.fi/koronatiedote-sievi/" rel="bookmark">
											<div class="bm-slide-holder" style="background: url(http://sievilainenlehti.fi/wp-content/uploads/2020/11/Koronaviruskuva-pieni-sievi-1024x576-1.jpg);">
												<div class="bm-slide-content">
													<div class="bm-slider-details-container">
														<h3 class="bm-slider-title">KORONATIEDOTE SIEVI</h3>
													</div><!-- .bm-slider-details-container -->
												</div><!-- .bam-slide-content -->
											</div><!--.bam-slide-holder-->
										</a>
									</div><!-- .bam-slider-container -->
								</li>

							
							
						</ul><!-- .slides -->

					</div><!-- .bam-slider -->

				</div><!-- .featured-left -->


				<div class="featured-right">

				<div class="bm-highlighted-posts">

					
							<div class="bm-highlighted-post">
								                    
								<a href="http://sievilainenlehti.fi/pohjois-suomen-valmiustoimikunta-tilanne-vakava-oulussa-ja-kallion-kuntayhtyman-alueella/" rel="bookmark">
									<div class="bhpi-holder" style="background: url(http://sievilainenlehti.fi/wp-content/uploads/2020/11/Koronaviruskuva-pieni-890x530.jpg);">
										<div class="bhp-content">
											<div class="bhp-details-container">
												<h3 class="bhp-title">
													Pohjois-Suomen valmiustoimikunta: Tilanne vakava Oulussa ja Kallion kuntayhtymän alueella												</h3>
											</div><!-- .bhp-details-container -->
										</div><!-- .bhp-content -->
									</div><!-- .bhpi-holder -->
								</a>
							</div><!-- .bm-highlighted-post -->

					
							<div class="bm-highlighted-post">
								                    
								<a href="http://sievilainenlehti.fi/miksi-lapsille-annetaan-rokotuksia/" rel="bookmark">
									<div class="bhpi-holder" style="background: url(http://sievilainenlehti.fi/wp-content/uploads/2020/12/rokotus-890x530.jpg);">
										<div class="bhp-content">
											<div class="bhp-details-container">
												<h3 class="bhp-title">
													Miksi lapsille annetaan rokotuksia?												</h3>
											</div><!-- .bhp-details-container -->
										</div><!-- .bhp-content -->
									</div><!-- .bhpi-holder -->
								</a>
							</div><!-- .bm-highlighted-post -->

					
					
				</div><!-- .bm-highlighted-posts -->

				</div><!-- .featured-right -->

			</div><!-- .bm-featured-style-1 -->

		</div><!-- .bm-featured-content -->

</section><section id="facebook-like-widget-3" class="widget widget_facebook-like-widget"><div class="bwt-container"><h4 class="widget-title">Seuraa meitä Facebookissa!</h4></div>			<div id="fb-root"></div>
			<script>(function(d, s, id) {
			  var js, fjs = d.getElementsByTagName(s)[0];
			  if (d.getElementById(id)) return;
			  js = d.createElement(s); js.id = id;
			  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.3";
			  fjs.parentNode.insertBefore(js, fjs);
			}(document, 'script', 'facebook-jssdk'));</script>
			<div class="fb-page" data-href="https://www.facebook.com/sievilainen/" data-hide-cover="false" data-show-facepile="true" data-show-posts="true"></div>
			
		</section><section id="text-7" class="widget widget_text"><div class="bwt-container"><h4 class="widget-title">Olitko tapahtumapaikalla?</h4></div>			<div class="textwidget"><p>Lähetä meille kuva tai juttuvinkki sieltä,<br />
missä tapahtuu!</p>
<p>Laita sähköpostia osoitteeseen<br />
<a href="mailto:toimitus@sievilainenlehti.fi">toimitus@sievilainenlehti.fi</a><br />
tai soita 044 305 3272!</p>
</div>
		</section><section id="metaslider_widget-6" class="widget widget_metaslider_widget"><div class="bwt-container"><h4 class="widget-title">Lue Sieviläisen näköislehti</h4></div><div id="metaslider-id-114" style="max-width: 700px;" class="ml-slider-3-16-4 metaslider metaslider-flex metaslider-114 ml-slider">
    <div id="metaslider_container_114">
        <div id="metaslider_114">
            <ul aria-live="polite" class="slides">
                <li style="display: block; width: 100%;" class="slide-279 ms-image"><a href="https://issuu.com/sievilainen/" target="_blank"><img src="http://sievilainenlehti.fi/wp-content/uploads/2015/02/532444_329524723771653_895658820_n-574x328.jpg" height="400" width="700" alt="" class="slider-114 slide-279" title="532444_329524723771653_895658820_n" /></a><div class="caption-wrap"><div class="caption">Lue näköislehti!</div></div></li>
            </ul>
        </div>
        
    </div>
</div></section>		<section id="recent-posts-8" class="widget widget_recent_entries">		<div class="bwt-container"><h4 class="widget-title">Viimeisimmät artikkelit</h4></div>		<ul>
											<li>
					<a href="http://sievilainenlehti.fi/pohjois-suomen-valmiustoimikunta-tilanne-vakava-oulussa-ja-kallion-kuntayhtyman-alueella/">Pohjois-Suomen valmiustoimikunta: Tilanne vakava Oulussa ja Kallion kuntayhtymän alueella</a>
									</li>
											<li>
					<a href="http://sievilainenlehti.fi/miksi-lapsille-annetaan-rokotuksia/">Miksi lapsille annetaan rokotuksia?</a>
									</li>
											<li>
					<a href="http://sievilainenlehti.fi/kallion-alueen-koronatilanne-vakava/">Kallion alueen koronatilanne vakava – kaikkia tartuntaketjuja ei pystytä jäljittämään</a>
									</li>
											<li>
					<a href="http://sievilainenlehti.fi/sievin-kunnan-koronatiedote/">Sievin kunnan koronatiedote</a>
									</li>
											<li>
					<a href="http://sievilainenlehti.fi/koronatiedote-sievi/">KORONATIEDOTE SIEVI</a>
									</li>
					</ul>
		</section>
		
	</div><!-- .theiaStickySidebar -->

</aside><!-- #secondary -->

	</div><!-- .container -->
	</div><!-- #content -->

	
	
	<footer id="colophon" class="site-footer">

		
		
		<div class="footer-widget-area clearfix th-columns-3">
			<div class="container">
				<div class="footer-widget-area-inner">
					<div class="col column-1">
											</div>

											<div class="col column-2">
													</div>
					
											<div class="col column-3">
													</div>
					
									</div><!-- .footer-widget-area-inner -->
			</div><!-- .container -->
		</div><!-- .footer-widget-area -->

		<div class="site-info clearfix">
			<div class="container">
				<div class="copyright-container">
					Copyright 2019 Paikallislehti Sieviläinen				</div><!-- .copyright-container -->
							</div><!-- .container -->
		</div><!-- .site-info -->

		
	</footer><!-- #colophon -->

	
</div><!-- #page -->


<link rel='stylesheet' id='metaslider-flex-slider-css'  href='http://sievilainenlehti.fi/wp-content/plugins/ml-slider/assets/sliders/flexslider/flexslider.css?ver=3.16.4' type='text/css' media='all' property='stylesheet' />
<link rel='stylesheet' id='metaslider-public-css'  href='http://sievilainenlehti.fi/wp-content/plugins/ml-slider/assets/metaslider/public.css?ver=3.16.4' type='text/css' media='all' property='stylesheet' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/sievilainenlehti.fi\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://sievilainenlehti.fi/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.7'></script>
<script type='text/javascript' src='http://sievilainenlehti.fi/wp-content/themes/bam-pro/assets/js/bam-front.js'></script>
<script type='text/javascript' src='http://sievilainenlehti.fi/wp-content/themes/bam-pro/assets/js/jquery.flexslider-min.js?ver=5.4.4'></script>
<script type='text/javascript' src='http://sievilainenlehti.fi/wp-content/themes/bam-pro/assets/js/jquery.magnific-popup.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='http://sievilainenlehti.fi/wp-content/themes/bam-pro/assets/js/scripts.js?ver=5.4.4'></script>
<script type='text/javascript' src='http://sievilainenlehti.fi/wp-content/themes/bam-pro/assets/js/main-navigation.js?ver=5.4.4'></script>
<script type='text/javascript' src='http://sievilainenlehti.fi/wp-content/themes/bam-pro/assets/js/skip-link-focus-fix.js?ver=20151215'></script>
<script type='text/javascript' src='http://sievilainenlehti.fi/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>
<script type='text/javascript' src='http://sievilainenlehti.fi/wp-content/plugins/ml-slider/assets/sliders/flexslider/jquery.flexslider.min.js?ver=3.16.4'></script>
<script type='text/javascript'>
var metaslider_114 = function($) {$('#metaslider_114').addClass('flexslider');
            $('#metaslider_114').flexslider({ 
                slideshowSpeed:6000,
                animation:"fade",
                controlNav:true,
                directionNav:true,
                pauseOnHover:true,
                direction:"horizontal",
                reverse:false,
                animationSpeed:600,
                prevText:"&lt;",
                nextText:"&gt;",
                fadeFirstSlide:false,
                slideshow:true
            });
            $(document).trigger('metaslider/initialized', '#metaslider_114');
        };
        var timer_metaslider_114 = function() {
            var slider = !window.jQuery ? window.setTimeout(timer_metaslider_114, 100) : !jQuery.isReady ? window.setTimeout(timer_metaslider_114, 1) : metaslider_114(window.jQuery);
        };
        timer_metaslider_114();
</script>
</body>
</html>